フォーラム


ゲスト  

ようこそ ゲスト さん。このフォーラムに投稿するには 登録が必要です。

ページ: [1]
トピック: [Supprot] OpenSSLの「Heartbleed」脆弱性(CVE-2014-0160)について
DEKO
管理者
投稿数: 2655
[Supprot] OpenSSLの「Heartbleed」脆弱性(CVE-2014-0160)について
on: 2014/04/15 22:37 Tue

http://support.embarcadero.com/article/43756

でも、Indy をお使いの方はご注意。1.0.1g 以降を使ってください…1.0.1~1.0.1f には脆弱性があります。
http://indy.fulgan.com/SSL/

ページ: [1]
WP Forum Server by ForumPress | LucidCrew
バージョン: 1.7.5 ; ページロード: 0.015 sec.